LE FORUM TECHNIQUE DE LA GOLF

login.php profile.php?mode=register faq.php memberlist.php search.php index.php

LE FORUM TECHNIQUE DE LA GOLF Index du Forum » Communauté » Présentation obligatoire des membres pour accéder au forum » Bonjour à tous
Poster un nouveau sujet  Répondre au sujet Sujet précédent :: Sujet suivant 
Bonjour à tous
MessagePosté le: Dim 29 Aoû - 22:22 (2010) Répondre en citant
lacser
Novice
Novice

Hors ligne
Inscrit le: 26 Aoû 2010
Messages: 1
Localisation: FRANCE
Masculin
Point(s): 1
Moyenne de points: 1,00




Bonjour,

Je suis propriétaire d'une Golf III Tdi-90 de 1994-Moteur 1Z-275000km
Aucun problème majeur vécu avec cette voiture (sauf l'actuateur de la pompe il y a quelques années)
J'habite en Poitou-Charentes. Je suis aussi propriétaire d'une Golf IV (acquise récemment) utilisée par un membre de la famille
Je fais l'entretien de mes véhicules

Je suis inscrit sur ce forum pour partager les connaissances



_________________
Golf3 TDI 90CV-1994-Moteur 1Z-275000km-Pas de VAG-COM
Publicité
MessagePosté le: Dim 29 Aoû - 22:22 (2010)
Publicité




PublicitéSupprimer les publicités ?
Bonjour à tous
MessagePosté le: Lun 30 Aoû - 06:43 (2010) Répondre en citant
Guedin
Modérateur
Modérateur

Hors ligne
Inscrit le: 10 Sep 2008
Messages: 1 446
Localisation: Collé dans mon Recaro (88)
Masculin Vierge (24aoû-22sep)
Point(s): 1 610
Moyenne de points: 1,11




Salut Lacser,

bienvenue a toi ici, bonne lecture et bonne route sur notre forum Okay



_________________
Touran Sport (Highline) 2.0 Tdi 140 16V (BKD) de 2005 156000 Kms
Golf IV Gti Exclusive Tdi 150 (ARL) de 2001 200000kms
VCDS 12.12.1 Frm - Odis 2.0.2 - VDS Pro-Wow-etc...
Bienvenue
MessagePosté le: Lun 30 Aoû - 14:04 (2010) Répondre en citant
Paul
Administrateur
Administrateur

Hors ligne
Inscrit le: 02 Avr 2008
Messages: 2 449
Localisation: Belgique
Masculin Poissons (20fev-20mar)
Point(s): 2 296
Moyenne de points: 0,94




Bonjour lacser
Citation:
Je suis inscrit sur ce forum pour partager les connaissances 

Cela tombe formidablement bien, j'ai la même phylosophie que toi, bonne lecture.

Citation:
sauf l'actuateur de la pompe il y a quelques années
Quel était le nombre de kilomètre affiché au tableau de bord lorsque ce problème est arrivé?
Quel action as-tu prise pour remédier à cette panne et surtout comment as-tu eu la certitude qu'il s'agissait d'un problème avec le régulateur de débit voir le transmetteur de course du tiroir de régulation?
Paul Wink



_________________
GOLF IV TDI 110CV - MOTEUR AHF - ANNEE 1998 - 298.000 KM - VCDS-LITE 1.2 - ODIS V5.0.3
Visiter le site web du posteur
Bonjour à tous
MessagePosté le: Aujourd’hui à 13:08 (2018)
Contenu Sponsorisé




Bonjour à tous
LE FORUM TECHNIQUE DE LA GOLF Index du Forum » Présentation obligatoire des membres pour accéder au forum
Toutes les heures sont au format GMT + 1 Heure  
Page 1 sur 1  

  
  
 Poster un nouveau sujet  Répondre au sujet  

Portail | Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001-2004 phpBB Group
Designed for Trushkin.net | Themes Database
Traduction par : phpBB-fr.com